Benötigte Packages

Folgende Packages sind zu installieren:

Windows:

  • Version-TIV-TSMBAC-WinX64.exe (oder WinX32.exe)
  • Optional zusätzliches Language Package

Mac OS X:

  • Version-TIV-TSMBAC-Mac.dmg

Linux:

  • Version-TIV-TSMBAC-LinuxX86.tar, beinhaltet mehrere RPMs, davon sind zu installieren:
    • gskcrypt64-Version.linux.x86_64.rpm
    • gskssl64-Version.linux.x86_64.rpm
    • TIVsm-API64.x86_64.rpm
    • TIVsm-APIcit.x86_64.rpm
    • TIVsm-BA.x86_64.rpm
    • TIVsm-BAcit.x86_64.rpm
  • Optional zusätzliches Language Package